I installed the Sentinel Log Manager (trial version) succesfully. I need
to get the logs from a Check Point device, so I must use the plugins and
the Event Source Management. But when I´m trying to run the Event Source
Management, appears an error that says "The application couldn´t run".
The previous messages at Java said that the certificate had expired. How
can I solve this? Thanks


--
serbezno
------------------------------------------------------------------------
serbezno's Profile: https://forums.netiq.com/member.php?userid=7167
View this thread: https://forums.netiq.com/showthread.php?t=50436