I do a test for performs,1000 eps for run 17 hours,The sentinel have
dead,not open url and scc,I check performs snapshot,the log query is
100%(10000/10000),please help me how to fix the question,the performs
snapshot alow:
**************************** Performance Snapshot
****************************
For the last 15.00 min:

[EventStoreService] Event throughput capacity is at 58% for the past
15.00 min.
Relative processing time of system components:
56% (8.54 min) Event Indexing and Storage
0% (8.48 sec) Correlation
0% (4.95 sec) Active Views
0% (314 ms) Security Intelligence

[RawDataStoreService] Event throughput capacity is at 0% for the past
15.00 min.

[EventRouterServer] Event throughput capacity is at 68% for the past
15.00 min.
Relative processing time of system components:
5% (47.22 sec) Mapping
2% (18.01 sec) Tagging
1% (13.31 sec) Raw Data Routing
0% (1.65 sec) Routing Rules and Actions

Number of files currently in raw data message disk cache directory = 0
Number of files currently in event message disk cache directory =
3,298,978
EPS over last 900 seconds = 1,115.977, total events = 1,004,384
Events currently in log queue 10,000/10,000 (100%), Events currently in
index queue 0/50,000 (0%)
Events fetched from store instead of RAM for indexing 0/0 (0%)
Current number of file handles this process has open 943/65,536 (1%)
Current number of search jobs = 0
22 event(s) with source [internal] avg delay 6 secs.
1,004,366 event(s) with source C76D2820-C395-1029-BB86-001321B5C0B3 avg
delay 5 secs.
************************************************** ****************************


--
whitesocks
------------------------------------------------------------------------
whitesocks's Profile: https://forums.netiq.com/member.php?userid=714
View this thread: https://forums.netiq.com/showthread.php?t=50939