Following Collectors are released.

*McAfee Vulnerability Manager 2011.1r1*

◾Added support for McAfee Vulnerability Manager 7.5. (Bug#
856319)
*Qualys QualysGuard 2011.1r1*

◾Added support for Qualys QualysGuard 6.x, and 7.x
◾Converted to the JS version.
◾Fixed out of memory issues in the Perl script. (Bug# 585086)
◾Fixed documentation issues (Bug# 576501)
*Tripwire IP360 2011.1r1*

◾Added support for Tripwire IP360 versions 6.8, 6.9, 7.0,
7.1, 7.2 and 7.3.
◾Converted to the JS version
*Palo Alto Networks Firewall 2011.1r1*

◾New Collector

These Collectors can be downloaded from
https://www.netiq.com/support/sentinel/plugins/


--
ssankarnarayanan
------------------------------------------------------------------------
ssankarnarayanan's Profile: https://forums.netiq.com/member.php?userid=405
View this thread: https://forums.netiq.com/showthread.php?t=51997