I have build a new collector by the SDK,but have a error when I run new
collector,the error info is:Error while running script:
esecurity/ccs/comp/evtsrcmgt/collector/util/BSFEngine : Unsupported
major.minor version 51.0
My sentinel is : 7.0.3
jdk:1.6


--
whitesocks
------------------------------------------------------------------------
whitesocks's Profile: https://forums.netiq.com/member.php?userid=714
View this thread: https://forums.netiq.com/showthread.php?t=52243