Hi,

I try to configure Advisor and we use Qualys colector as Vulnerability
scanner. Unfortunately even if Advisor is downloading feed data that
pertain to the Qualys collector the Qualys Collector is missing from
Advisor Configuration windows Exploit Detection section and therefore
can't be selected to participate in exploit detection.

The sentinel is 7.2.0 and Qualys is the last available, 2011.1r1.

Can someone help me with this ?
Thanks,
Viki


--
vdusnoki
------------------------------------------------------------------------
vdusnoki's Profile: https://forums.netiq.com/member.php?userid=5728
View this thread: https://forums.netiq.com/showthread.php?t=52620