I know the SDK docs say that iReport 3.0.0 is the currently supported
iReport due to class loading issues. Does this still hold true? Has
anyone got 4.0.2 to work or are we still using 3.0.0 ?


--
cslye
------------------------------------------------------------------------
cslye's Profile: http://forums.novell.com/member.php?userid=26909
View this thread: http://forums.novell.com/showthread.php?t=441904