I am testing a zypper upgrade per these directions:
https://www.novell.com/documentation....html#b11msl68

Step 4 says "Ensure that the
oes11sp1-enable-OES11-SP2-online-migration patch is installed. If this
patch is not installed, you cannot proceed with the upgrade."

I searched through /var/log/zypp/history, but I cannot find that patch
listed and I don't see anything that explains how to get it. The
zypper update -t patch command returned nothing to do.

Suggestions?

Thanks,
Ken