I have following configuration running:

1. One Server with IDM 4.0.2 as Identity Vault and User Application
2. One Server with User Application 4.0.2 (PostgreSQL)
3. One J2EE Webserver which communicate with the UA using SOAP and REST

Now we need to update our IDM to 4.5.. This will disable SSLv3. Does
anyone know whether the UA 4.0.2 ist still able to communicate with the
IDM 4.5? Or is it necessary to update the UA as well?

Thanks in advance,


ckrause1's Profile: https://forums.netiq.com/member.php?userid=222
View this thread: https://forums.netiq.com/showthread.php?t=53440