Since upgrading to 4.1 I'm getting an error when trying to access a site
via https://domain.com rather than https://www.domain.com

The AG returns: "Your browser (or proxy) sent a request that this server
could not understand."

Is there some additional configuration required with 4.1?

Thanks


--
SThomps
------------------------------------------------------------------------
SThomps's Profile: https://forums.netiq.com/member.php?userid=4640
View this thread: https://forums.netiq.com/showthread.php?t=53458