Hi all,

I have tried few times to upgrade Vibe 3.4 to Vibe 4.0, but still occurred below error. Any one can help to fix? Thanks!