learner help will be highly appreciated stuck dont no what to
when importing identity vault packages a confirm pop up window appears
in designer with the following message

/ The import contains references to the following packages that cannot
be located .
Users being deleted from Active Directory -Fixed (ACMEADDEL:1.0.1)
Active Directory Managed System Information (NOVLADMSINFO:1.0.1)

Do you want to continue and ignore package references?

Note:Ingoring package references disassociates the objects from the
Disassociating objects can cause conflicts when you install the package
at a later time /

should i click YES ? or NO

teboho_petlane's Profile: https://forums.netiq.com/member.php?userid=9917
View this thread: https://forums.netiq.com/showthread.php?t=53763