We are getting ready to do a new implementation of IDM 4.5 and our
server team is wanting to use Red Hat 6.6. Looking through the
documentation it only shows RH6.5 (64-bit). I'm assuming this means
that 6.6 isn't officially supported but I would like to know if there is
an ETA on if/when this version may be added to the support list.

gdrtx's Profile: https://forums.netiq.com/member.php?userid=1660
View this thread: https://forums.netiq.com/showthread.php?t=54056