Hi we have primary several servers which we have just moved to ZCM11 SP4 on SLES11 SP3 hosts and the SLES boxes keep wanting to do a SP update to SP4, question is will this break Zenworks or should it be ok to go ahead with? I did notice only SLES11 SP3 is listed but also SLES12 is supported.

TIA

Tony