Hello,

I want to update my 3.4 Vibe installation to 4.0

Unfortunaly the SLES was faster than I and states now on SP4.
Vibe docs and install procedure demanding Java 1.7
I can provide Java 1.6.0 only.
TID 7015337 refers to SLE 11 SP3 only.

How to activate the SDK repositories in SLES 11 SP4?

Thx
Gotthard

--
Gotthard Anger
Anwenderbetreuung Netzwerkadministration
Landeskirchenamt der EKM
gotthardanger@no-mx.forums.novell.com
http://forums.novell.com/member.php?u=35038