Hi guys,

I have a server Runing with SLES 11 SP2, and i have intalled PHP5.2.14,
I see in the YAST the PHP5.3.
My question is: If i install php5.3, the yast will uninstall the php5.2 after or will install and i will have both on my server?

Sorry about my english D: