We are installing Unix Agent 8.0. Each updated module has it's own patch
version (WebSphere - 8.0.0.2, Unix - 8.0.0.3, OracleUnix - 8.0.0.4).
Should 8.0.0.4 cover fixes in the previous 2 or do I need to install all
3?

For example, on an Oracle server running the latest Unix and OracleUnix
modules, do I need to install *BOTH 8.0.0.3 -AND -8.0.0.4*, or *just
8.0.0.4*?


--
stevelee
------------------------------------------------------------------------
stevelee's Profile: https://forums.netiq.com/member.php?userid=7211
View this thread: https://forums.netiq.com/showthread.php?t=54429