Hi All
my production could not allowed install newer JRE version (because has other critical application need old JRE), and could not use virtual Machine.
so I want to use ZAV create a browser with jre 1.8 to execute jnlp which belong sentinel 7.3.1
but I find I could execute jnlp fine in "installed" browser with Jre; using virtual browser with jre...it will suddently disappear.
I compare both...one reason seem jnlp will ask some certificate question , but these question I does not see in virtual broswer~~

who has similar experience and provide some ideas to me ??