Home

Results 1 to 4 of 4

Thread: Mobility on SLES 11 SP4

  1. #1
    Join Date
    Feb 2008
    Location
    Netherlands
    Posts
    243

    Mobility on SLES 11 SP4

    In my enthusiasm I upgraded the SLES box to SP4, with mobility data synchroniser.
    Now when I login to the admin panel, a warning is stated :
    GroupWise Mobility Service now supports only SLES 11 Service Pack 2 or newer. Before you upgrade to SP2, you must consult TID 7010339 for information on how to correctly upgrade.
    So SP4 is newer, and everything seems to be still working.
    Anything I need to check or do ?
    Stephan

  2. #2
    Anders Gustafsson NNTP User

    Re: Mobility on SLES 11 SP4

    Stelgenkamp,
    > Anything I need to check or do ?


    Read the tid? What version of Mobility?

    --
    Anders Gustafsson (NKP)
    The Aaland Islands (N60 E20)

    Have an idea for a product enhancement? Please visit:
    http://www.novell.com/rms


  3. #3
    Join Date
    Jul 2008
    Posts
    249

    Re: Mobility on SLES 11 SP4

    nothing to do, ignore it, all will works without problems

  4. #4
    Join Date
    Feb 2008
    Location
    Netherlands
    Posts
    243

    Re: Mobility on SLES 11 SP4

    OK, thanks.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •