Windows 7 Pro SP1. ZCM Agent 11.3.2, GroupWise Client 14.0.2. No previously installed Novell Client and during initial NC 2 SP4 (no IR1!) setup appear in log error "NMAS Client version or later is required" during NMAS Challenge Response Method installation. (I have a ZCM 11.3.2 bundle for NC2SP4 setup, before many times ok running. Only difference for current device comparing to previous installations – no GW 14.0.2, but 14.0.1. Not sure this interfere here, though, don't think so.) I was just about to make NC2SP4 IR1 bundle, but want to setup on test device SP4 to see about upgrade to IR1 later and ... failed with SP4 setup!
Seems to something described at https://www.novell.com/documentation...nt_readme.html, but haven't any NC before. Ok installed NMAS, NICI U.S. 2.77.2 (x64), NICI U.S. 2.77.3 (x86).
Any ideas?
More thanks, Alar.