A few of my users are experiencing an error at startup. The client log
file contains the following and that's all that happens until the next
time they stop/start Filr when it happens again.

2015-11-30 08:39:43,358 [MainThread] [CRITICAL] Exception: <type
'exceptions.ValueError'> (aca.excepts)
Traceback (most recent call last):
File "mainapp.pyo", line 91, in run
File "aca\accounts.pyo", line 360, in __init__
File "aca\accounts.pyo", line 401, in ReadMetaData
File "aca\accounts.pyo", line 70, in __init__
File "json\__init__.pyo", line 326, in loads
File "json\decoder.pyo", line 366, in decode
File "json\decoder.pyo", line 384, in raw_decode
ValueError: No JSON object could be decoded

Server is with client So far I have tried
logging on to the client as a different user and then back on again as
the original user which worked fine until the resync was complete and
the user logged off/on at whioch point the error above reoccurred.

Has anyone seen this or have any idea what I might do to be able to fix it?