Hello,

we updated our gw system from 2014 sp2 to 2014 r2
in sles and oes servers all went fine, old 14.0.2 clients connecting to
pos as usually.
But webaccess reports error D058 "incompatible version of post office".
Whats going wrong here?

Gotthard

--
Gotthard Anger
Anwenderbetreuung Netzwerkadministration
Landeskirchenamt der EKM
gotthardanger@no-mx.forums.novell.com
http://forums.novell.com/member.php?u=35038

Mails an diese Adresse werden nur nach vorheriger Ansage gelesen!
Mails for this address will only be read if you trigger me before.