Hi,

I am trying to build IE9 with the java 6 update 38 component. But IE9 is seems not to be working with it. Version check gives error and there is no java.
I think the issue is with creating Java component itself. Can anyone has faced this before. Please help. Thank you.