Hi,


"GroupWise 2014 R2 Installation Guide" says Tomcat 7 and IBM JRE 8 are
required. SLES 11 SP4 brings Tomcat 6 and IBM JRE 6.

"GroupWise 2014 R2 Readme" says "GroupWise 2014 R2 no longer uses tomcat6.
It now uses tomcat8"

I am confused! Do I really need to install an other Tomcat?

Thanks,
Mirko