Are there any plans to support RHEL 7.2 for NAM 4.1? We told our server
people we wanted 7.0 and I think they assumed we just meant that
generically as in 7.X and we cannot install NAM because it does not
support it and rebuilding the server will put us behind even more.

bobbintb's Profile:
View this thread: