We are in the process of moving from IDM 3.6.x to 4.0.2x then finally to
4.5x.

Regarding the AD driver, can 4.5x pw filters be run against a 3.6x or
4.0.2x driver?

Can a 4.5 or 4.0.2 remote loader be run against a 3.6x or 4.0.2x
driver?

Reason I'm asking is because we are replacing our 2008 DCs with 2012R2
DCs and I don't quite have our 4.0.2 AD driver ready.

Thanks,

Al Hidalgo
UNM Hospitals


--
ahidalgo
------------------------------------------------------------------------
ahidalgo's Profile: https://forums.netiq.com/member.php?userid=10766
View this thread: https://forums.netiq.com/showthread.php?t=55288