I'm trying to figure out if there is official support for the
combination RHEL 6.7 and IDP and ADM server
Where now running this environment on RHEL 6.6 and we 'd like to upgrade
to RHEL 6.7.
In the documentation I see by requirements only RHEL 6.6, but in another
part is see RHEL 6.7 is named.

By the way, the AG is the appliance version.

gschouten32's Profile: https://forums.netiq.com/member.php?userid=2546
View this thread: https://forums.netiq.com/showthread.php?t=55428