Home

Results 1 to 2 of 2

Thread: windows local user/group policy could not generate event

  1. #1
    Join Date
    Dec 2007
    Posts
    481

    windows local user/group policy could not generate event

    HI All
    I had upgrade to my 4.1.1 to 4.2.0.1 version...and create windows Local user/group policy but when I try to create/modify account on testing workstation. no event was been generated.
    even I clone template of this policy...got the same result..
    when I want to use these local user/group policy....which pre-requirement that I must be to do first ?


    thanks!!


    wyldkao

  2. #2
    Automatic reply NNTP User

    Re: windows local user/group policy could not generate event

    wyldkao,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    These forums are peer-to-peer, best effort, volunteer run and that if your issue
    is urgent or not getting a response, you might try one of the following options:

    - Visit http://www.netiq.com/support and search the knowledgebase and/or check
    all the other self support options and support programs available.
    - Open a service request: https://www.netiq.com/support
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://forums.netiq.com)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://forums.netiq.com/faq.php

    Sometimes this automatic posting will alert someone that can respond.

    If this is a reply to a duplicate posting or otherwise posted in error, please
    ignore and accept our apologies and rest assured we will issue a stern reprimand
    to our posting bot.

    Good luck!

    Your NetIQ Forums Team
    http://forums.netiq.com



Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •