I have GW 14.0.2 installed.
Can I update directly to "GroupWise 2014 R2 Hot Patch 1", or must I install 14.2.0 first?

Thanks
Jens Jakob Sørensen
Dansk Centralbibliotek