Hi,

is there any way to configure which TLS version the Remote Loader
service version 4.5.3 (on Windows) will use?
We have a customer requesting only to user TLSv1.1 or better 1.2!

Thanks!


--
tschloesser
------------------------------------------------------------------------
tschloesser's Profile: https://forums.netiq.com/member.php?userid=3232
View this thread: https://forums.netiq.com/showthread.php?t=55633