Hello @all,

after applying the latest updates to Sentinel Collector Manager Appliance with "zypper update" i get an error while applying all patches with "zypper update -t patch":

zypper update -t patch

Loading repository data...
Reading installed packages...
Resolving package dependencies...

Problem: nothing provides libnetfilter_conntrack3 >= 0.9.1-0.5.53 needed by sentinel_collector_manager_7000_x86_64-update-0.2303.0-5.noarch
.Solution 1: Following actions will be done:
..deinstallation of sentinel_collector_manager_7000_x86_64-update-0.2303.0-4.noarch
..deinstallation of slms-update-1.0.0-0.noarch
.Solution 2: do not install patch:update-162.noarch
.Solution 3: break sentinel_collector_manager_7000_x86_64-update-0.2303.0-5.noarch by ignoring some of its dependencies

While checking the "Sentinel-Collector-Manager-7.0-Updates" Repo i can't find any "libnetfilter_conntrack3" package.

Any suggestions?