We are running Apache 2.2.12-59.1 on SLES 11 SP3 / GW 2014 SP2. My security team isn't happy about the version. The GW 2012 R2 doc calls for Apache 2.2. So... Will Webaccess run under Apache 2.4.20 (presumably the latest and greatest) or should I be looking at Apache 2.2.31 (the latest version in the 2.2 "legacy" branch)?

Charlie Bristol
Concord (NH) Hospital