How can I force all Workflow Notifications to use the Secure Protocol?
I have both the Notification Template Protocol and Notification Template
Secure Protocol filled out in the configupdate.sh Email Mail Server
Configuration, but it always defaults to the "Notification Template
Protocol". I suppose I could make both of them the Secure Protocol, but
there should be a config option to set. I am using IDM 4.5.3.

Thanks in advance...

rjreisbi's Profile: https://forums.netiq.com/member.php?userid=2906
View this thread: https://forums.netiq.com/showthread.php?t=55932