Several SCM content updates are released for UNIX, Windows and iSeries.

********UNIX********
NetIQ High Severity UNIX Vulnerabilities for 2008 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2008, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2009 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2009, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2010 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2010, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2007 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2007, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2012 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2012, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2014 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2014, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2015 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2015, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2013 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2013, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2016 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2016, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ High Severity UNIX Vulnerabilities for 2011 July 14, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2011, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2014 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2014, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2015 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2015, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2010 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2010, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2009 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2009, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2007 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2007, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2013 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2013, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2011 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2011, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2008 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2008, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2012 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2012, in a UNIX environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity UNIX Vulnerabilities for 2016 July 14, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2016, in a UNIX environment and determine whether the remediating patches have been installed.

********Windows********
NetIQ High Severity Windows Vulnerabilities - 2015 July 12, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2015, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ High Severity Windows Vulnerabilities - 2011 July 12, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2011, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ High Severity Windows Vulnerabilities - 2016 July 12, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2016, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ High Severity Windows Vulnerabilities - 2012 July 12, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2012, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ High Severity Windows Vulnerabilities - 2013 July 12, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2013, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ High Severity Windows Vulnerabilities - 2014 July 12, 2016. Includes security checks that identify high severity vulnerabilities, originally published in 2014, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity Windows Vulnerabilities - 2013 July 12, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2013, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity Windows Vulnerabilities - 2016 July 12, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2016, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity Windows Vulnerabilities - 2012 July 12, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2012, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity Windows Vulnerabilities - 2011 July 12, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2011, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity Windows Vulnerabilities - 2015 July 12, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2015, in a Windows environment and determine whether the remediating patches have been installed.
NetIQ Medium and Low Severity Windows Vulnerabilities - 2014 July 12, 2016. Includes security checks that identify medium and low severity vulnerabilities, originally published in 2014, in a Windows environment and determine whether the remediating patches have been installed.

********iSeries********
NetIQ 540 Group Hiper PTFs for iSeries July 04, 2016. This policy template provides the NetIQ Security Solutions for iSeries.
NetIQ 710 Group Hiper PTFs for iSeries July 04, 2016. This policy template provides the NetIQ Security Solutions for iSeries.
NetIQ 610 Group Hiper PTFs for iSeries July 04, 2016. This policy template provides the NetIQ Security Solutions for iSeries.