HI All,

we are planning to upgrade our IDM environment to 4.5.2. we have few
drivers running on IDM 3.7 and the java version is 1.5 in IDM 3.7.
so if we upgrade our environment to IDM 4.5.2 and the java version will
be 1.8.

so if we move the drivers form 3.7 to or 4.5.2, is it compatible
or we will face any driver startup problems. Any one have Idea?
especially JDBC driver.

Thanks in Advance..

123newton's Profile: https://forums.netiq.com/member.php?userid=10431
View this thread: https://forums.netiq.com/showthread.php?t=56456