Hi all,

I just wanted to know if the IDM patches 4.5.3 or 4.5.4 also supports
the environment running on Red Hat 6.5, because the documentation is not
really clear and the customer where we are applying this patch is not
able to migrate the Red Hat to 7.x.


sbenavidez's Profile: https://forums.netiq.com/member.php?userid=560
View this thread: https://forums.netiq.com/showthread.php?t=56468