We have a few NAM 4.1.1 AG SUSE Appliances which need to get the latest
Openssl patches to protect against DROWN. We need to be able to download
the novell-nacm-apache-extra-4.0.8-1.0.1t.rpm but the NetIQ instructions
assume the AG servers are allowed to access the novell site holding the
patches. However, as most of our servers are RHEL we are not allowed to
setup an SMT server or to configure one of the AG servers to connect.
Therefore, is there somewhere I can grab the above rpm and its
dependencies (if any) so I can copy them to our servers and perform the
patch update?

ratclma's Profile: https://forums.netiq.com/member.php?userid=7886
View this thread: https://forums.netiq.com/showthread.php?t=56476