I have installed iManager 2.7.7 patch7. After installing i dont dont see
any issues.
Now while i viewing Driver Policies in iManager i am getting an error
"*This page requires that Identity Manager Version: 3.0.1 or newer be
installed on all associated servers*"
I don't have any available plugins to update or install.
I was already on the latest patch " *NetIQ Identity
Manager 10.7.20160608 NetIQ Identity Manager iManager 2.7 Plug-ins for
IDM*". Can any one know how we can resolve the issue.

Thanks in Advance..

123newton's Profile: https://forums.netiq.com/member.php?userid=10431
View this thread: https://forums.netiq.com/showthread.php?t=56585