We are migrating IDM from 4.0.2 on RHEL 6 to a new installation of 4.5
on RHEL 7.2, but with EAS for reporting we are having some problems on
the installation, and i think this is beacause we are using an old
installer (it comes with the 4.5 ISO released in 2014 and in 2014 RHEL
7.2 was not supported).
I couldnt find another installer of eas, do you know where can i find it
and which version do i need?

Thanks a lot!!

gtejo's Profile: https://forums.netiq.com/member.php?userid=1220
View this thread: https://forums.netiq.com/showthread.php?t=56607