Hi,
I have a customer that have forgotten to upgrade their AdvancedAuthentication 5.1
Now when we click the "Upgrade" button we get an error that the repository is missing.

The manual doesnít mention how to accomplish this upgrade.
It says that "To upgrade Advanced Authentication 5.2 to 5.4, contact NetIQ Technical Support."

Is this upgrade from 5.1 to 5.4 possible?
It would work if the repository for 5.1 and upwards is accessible somehow.
I guess that we can export the configuration and apply it on a new 5.4 installation. But the documentation does not cover that.

Best Regards
Johan Kullberg