hi,

in my environment i have an oes 11 sp3 server with idm 4.5.3 engine
patch. if i install the new 4.5.4 patch on it, i got an "error creating
ks from kmo for edirectory" error when starting the
edirectory2edirectory driver.

the certificates are present - nothing changed.

does anybody knew this error?

in oes 2015 sp1 there is a patch for idm 4.5.4 - in oes 11 sp3 not.

thank you.

bye robert


--
robertmeier83
------------------------------------------------------------------------
robertmeier83's Profile: https://forums.netiq.com/member.php?userid=1284
View this thread: https://forums.netiq.com/showthread.php?t=56743