You can upgrade to Sentinel 7.3 SP4 from Sentinel 7.0 or later.

Sentinel 7.3 SP4 resolves a Java deserialization (CVE-2016-1000031)
vulnerability and also includes other software fixes, see the Release
Notes for more information.

Helpful Resources
Release Notes: http://tinyurl.com/gs6xcxt
Download URL:
http://download.novell.com/Download?...d=0EzGChSq8l8~

The Sentinel appliance channel already has Sentinel 7.4.3 which includes
fix for this vulnerability.

Many Thanks,
Saradha.S


--
ssankarnarayanan
------------------------------------------------------------------------
ssankarnarayanan's Profile: https://forums.netiq.com/member.php?userid=405
View this thread: https://forums.netiq.com/showthread.php?t=56753