Hello together,

i am trying to install the endpoint under Linux Ubunut for my customer.
After instalation i got this error message:


Code:
--------------------

Error!

The endpoint has been installed but it will not run.
We have detected that glibc is not installed on your system.
The endpoint requires version 2.0.6 or later of glibc.

--------------------


The Ubunut ist updated / upgraded and i dont know what lib is missing or
what package i should install to get the Endpoint running.

Could you please tell my, what to do?

Thanks a lot
Jrg


--
JoeBee
------------------------------------------------------------------------
JoeBee's Profile: https://forums.netiq.com/member.php?userid=12819
View this thread: https://forums.netiq.com/showthread.php?t=56807