Hi,

We have installed IDM 4.5.5 patch and iManager 2.7.7.8 versions in our
windows environment. After this when we try to open any driver we are
getting "*This page requires that Identity Manager Version: 3.0.1 or
newer be installed on all associated servers*. Can any one help us how
to fix the issue?

Thanks
Siva ram T


--
sivaramtm
------------------------------------------------------------------------
sivaramtm's Profile: https://forums.netiq.com/member.php?userid=10990
View this thread: https://forums.netiq.com/showthread.php?t=56979