Hi, when I try to deploy any drivers after coming to the step to migrate
IDM Engine to a new version I get
"An error that A replica needed to perform this function was not
found."

I have tried to check the replicate status and the and the new server
that is on the same patch level as the old one in 4.0.2 is MASTER and
has IDM 4.5 installed.

Any ideas ?


--
ekarlso
------------------------------------------------------------------------
ekarlso's Profile: https://forums.netiq.com/member.php?userid=12587
View this thread: https://forums.netiq.com/showthread.php?t=57052