Hi All,
How to configure the primary user option?
Currently usage (greatest login time) is selected and reset is set 0 days.
But this not allowing the primary user data to be populated.
I'm assuming the 0 days option is clearing the primary user details.
Is this correct? As we have basically the same users logging all the time
on the same workstations and the primary user field is not being populated
or am I looking in the wrong location.

Thanx

Julian