Home

Results 1 to 2 of 2

Thread: eMail OTP Method not working

Hybrid View

  1. #1

    eMail OTP Method not working


    Hi,

    I've configured email OTP method with LDAP Password. After entering
    username/password I get email password window. Whenever I enter the OTP
    received via email, I always get "Last authentication was failed" in the
    login window. On NAAF web server log I can see "Endpoint session not
    found".

    Found TID https://www.netiq.com/support/kb/doc.php?id=7017859

    but on NAAF 5.4 Last logon tracking options seems to disabled by
    default. Tried enabling and disabling again but that had no effect.

    Anyone had similar problem?

    Vesa Vatka


    --
    vesapi
    ------------------------------------------------------------------------
    vesapi's Profile: https://forums.netiq.com/member.php?userid=1134
    View this thread: https://forums.netiq.com/showthread.php?t=57122


  2. #2
    Join Date
    May 2016
    Posts
    1,719

    Re: eMail OTP Method not working

    vesapi,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    These forums are peer-to-peer, best effort, volunteer run and that if your issue
    is urgent or not getting a response, you might try one of the following options:

    - Visit https://www.microfocus.com/support-and-services and search the knowledgebase and/or check
    all the other self support options and support programs available.
    - Open a service request: https://www.microfocus.com/support
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://forums.microfocus.com)
    - You might consider hiring a local partner to assist you.
    https://www.partnernetprogram.com/pa...nder/find.html

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://forums.microfocus.com/faq.php

    Sometimes this automatic posting will alert someone that can respond.

    If this is a reply to a duplicate posting or otherwise posted in error, please
    ignore and accept our apologies and rest assured we will issue a stern reprimand
    to our posting bot.

    Good luck!

    Your Micro Focus Forums Team
    http://forums.microfocus.com



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •