Hi,

Currently we are using Netiq IDM 4.0.2 in SLES11 SP3, our unix team is
planing to upgrade SLES11 to SP4.
Please let me know if IDM 4.0.2 works on SLES11 SP4?


Thanks,
Sushant


--
sushant123
------------------------------------------------------------------------
sushant123's Profile: https://forums.netiq.com/member.php?userid=10289
View this thread: https://forums.netiq.com/showthread.php?t=57514