Hi,

Maybe there's something I don't understand about ZPM but I still don't have a patch available in the patches section after waiting for 2 days. I chose some unimportant vendors for testing purposes in the settings so that might be it but I thought there would at least be one.

Click image for larger version. 

Name:	Image 2.png 
Views:	15 
Size:	16.6 KB 
ID:	5714
Click image for larger version. 

Name:	Image 4.png 
Views:	9 
Size:	30.7 KB 
ID:	5715
Click image for larger version. 

Name:	Image 5.png 
Views:	8 
Size:	40.1 KB 
ID:	5716
Click image for larger version. 

Name:	Image 1.png 
Views:	8 
Size:	8.6 KB 
ID:	5713
Click image for larger version. 

Name:	Image 6.png 
Views:	10 
Size:	37.6 KB 
ID:	5717

From what I understand, I don't have to create a Patch Policy to start downloading things. DAU should run on my clients and discover stuff that needs to be patched and these patches should then be downloaded to the ZPM Server at midnight? I should then be able to deploy these manually through a wizard of some sorts?

Since I just wanted to test this out, there's also something that bothers me. the ZPM DAU bundle "Discover Applicable Updates Windows-x86_64-fr-WIN7sp1" is automatically assigned to all compatible devices in our environment . I thought I could trim down on this Device Assignment to just a few test devices but all compatible devices have been reassigned to the package. Is there any way around this?
Click image for larger version. 

Name:	Image 7.png 
Views:	5 
Size:	45.2 KB 
ID:	5718

Thanks for your time!