Hi

I am getting the following error when I want to install Sentinel server

Package: sentinel_server-8.0.0.0-3211.x86_64
OS: Red Hat 7.3 64 bit



tmp/install-sentinel.12550.bWcQDSFtJ3/rpmpp.py: Permission denied
Package installation test failed.[

installing package novell-Sentinelsolutionpacks-8.0.0.0-3211.noarch needs 77MB on the /var filesys tem
installing package novell-Sentinelsm-bridge-8.0.0.0-3211.x86_64 needs 77MB on the /var filesystem
installing package novell-SentinelVisual-Analytics-8.0.0.0-3211.x86_64 needs 77MB on the /var file system
installing package novell-Sentinelscm-installer-8.0.0.0-3211.noarch needs 275MB on the /var filesy stem
installing package novell-Sentinelsce-installer-8.0.0.0-3211.noarch needs 449MB on the /var filesy stem
installing package novell-Sentinelnetflow-installer-8.0.0.0-3211.noarch needs 572MB on the /var fi lesystem
installing package novell-Sentinelrest-services-8.0.0.0-3211.noarch needs 641MB on the /var filesy stem
installing package novell-SentinelSI-base-8.0.0.0-3211.noarch needs 709MB on the /var filesystem
installing package novell-Sentinelnetflow-api-8.0.0.0-3211.noarch needs 754MB on the /var filesyst em
installing package novell-Sentinelnfdump-8.0.0.0-3211.x86_64 needs 754MB on the /var filesystem
installing package ncgOverlay-4.2.1.0-52.x86_64 needs 795MB on the /var filesystem
installing package scm-integration-6.1.1-23.x86_64 needs 845MB on the /var filesystem


I have checked the following

1. SHA 256 Checksum for Sentinel server installation package is fine
2. Enough rights on folder /temp
3. Running installation as root
4. Have 100GB on "/"
5 As per netiq Sentinel community post : Changed Red Hat Manifest file and commented out 3rd Party in Sentinel file
6. Installed through Yum squash- hfs

Any ideas that is causing this?