Hi support,

im trying to upgrade our primary server (SLES 11SP4+ZCM1143) to ZCM2017 but i get a error that the Linux version(OES) is nog supported.
as far as i know there is neverbeen OES installed on this machine

what can i do to correct this error?

greetings Wilfred